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OBJECTIVES

® To understanc

® To understanc
presentations

t

ne importance of disability awareness

ne importance of accessibility in community

® To create and utilize an accessible PowerPoint presentation
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WHY IS DISABILITY IMPORTANT?

~61 million

PEOPLE IN THE US REPORT |/

HAVING A DISABILITY

L SN R

80 — 87% 1 in 4
DISABILITIES ARE Pov RTY

REPORTED BY A with disathy =26.0%
PROTECTED CLASS ADULTS HAVE A without

o disability=10.0%
(disabiiitystats.org) D I s A B I LITY (disabifitystats. o)

For more information, visit the Center for Disease Control
Disability and Health Impact page

HOWARD COUNTY hchealth.org
HEALTH DEPARTMENT



https://www.cdc.gov/ncbddd/disabilityandhealth/impacts/maryland.html

DIVERSE ABILITIES AND BARRIERS

* Vision Deficiencies
* Hearing/Auditory Impairments
e Speech Disability

* Cognitive, Learning, and
Neurological

* Physical Disability
 Attitudinal (“Ableism”)
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ACCESSIBILITY STANDARDS AND REGULATIONS

®* The Americans with Disabilities Act (ADA)

®* Section 508 of the Rehabilitation Act (29 U.S.C. 794d): Federal law
requiring agencies to provide individuals with disabilities equal
access to electronic information and data

* The Web Content Accessibility Guidelines (ISO/IEC 40500:2012):
Accessibility guidelines accepted worldwide that cover a broad range
of requirements
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https://www.ada.gov/
https://www.section508.gov/manage/laws-and-policies/
https://www.w3.org/TR/WCAG20/

KEYS TO CREATING AN ACCESSIBLE POWERPOINT
. Slide Layout and Design

. Visual Content and Alternate (Alt) Text
. Hyperlinks

. Outline View and Notes Panel

. Reading Order

. Checking for Accessibility

N O 0 AW N

. Save Format: Portable Document Format (PDF)
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1. SLIDE LAYOUT AND DESIGN (1 OF 2)

® Use pre-set slide layout and built-in design styles

* Avoid adding text boxes
® Screen readers will not read text in text box
® Give each slide a unique title
* Content that requires more than one (1) slide needs secondary title:

* Example: “Accessibility (1 of 3),” or “Accessibility continued”
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SLIDE LAYOUT AND DESIGN (2 OF 2)

* Add date to first slide

®* Add contact info to last slide

* Avoid automatic transitions and animations

® Use 5-7 lines of text per slide

® Use appropriate color contrast (example: black and white)

®* For emphasis: bold or underline text
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COLOR CONTRAST

\ \ R

HOWARD COUNTY hchealth.org

A HEALTH DEPARTMENT



FONT AND TEXT SIZE

® Use only sans serif fonts (example: Verdana, Calibri, or Arial)

° Sans Serif (Calibri) vs. Serif (Times New Roman)
Use the same font throughout the entire PowerPoint
Avoid animated text, and text shadow or glow effects
Minimum font size is 24 pt.
No more than three (3) text sizes per slide

Avoid using acronyms/abbreviations
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2. VISUAL CONTENT AND ALTERNATE (ALT) TEXT

* All meaningful visual content must be given alt text

* For images, right-click the image, select Edit Alt Text, and type in a brief
description of the image

OR

* Foritems such as graphs or tables, right-click the item and select
Properties; click Alt Text and type in a brief description of the visual
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ALT TEXT: GENERAL GUIDELINES

* Context is key!

®* What does the image convey?
® |sthe information found somewhere else?

* Isthe image purely decorative? If so, use alt=""

®* Be accurate and concise!

® Limit description to a few words (140 characters)

®* Never use “Image of...” or “Picture of...”
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ALT TEXT: EXAMPLE 1

* What would be the appropriate alt text to use for the image below?

Off-duty guide dogs often wear a bell. Its ring helps the
blind owner keep track of the dog's location

.""
?
:

A. “Image of off-duty guide dog wearing a bel
B. An empty alt text (alt="") will suffice/ Mark as decorative
C. “Dog with bell attached to its collar”

D. “White and brown dog”

-

|I)
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ALT TEXT: EXAMPLE 2

* What would be the appropriate alt text to use for the image below?

.,

HOWARD COUNTY
HEALTH DEPARTMENT

A. “Image of the Howard County Health Department logo”
B. An empty alt text (alt="") will suffice/ Mark as decorative
C. “Howard County Health Department logo”

D. “Howard County Health Department”
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ALT TEXT: EXAMPLE 3

* What would be the appropriate alt text to use for the image below?

COVID-19 Vaccine

A. “Image of the COVID-19 vaccine”

B. An empty alt text (alt=""") will suffice/ Mark as decorative
C. “Bottle of COVID-19 Vaccine”

D. “Medical expert holding a vaccine bottle”
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PHOTOS AND MULTIMEDIA

® Use only visuals that provide context or are relevant to topic

® Use alt text on all visuals
* Insert through placeholders or insert button (do not copy and paste)
* Avoid using text imagery, shapes, WordArt, and SmartArt

* Provide real-time closed captioning and/or text transcripts for audio
and videos

® Ensure that sound is audible from all points in the room
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DATA TABLES AND CHARTS

® Use the Insert tab, then Table to properly insert

* Use proper table headings. Check Header Row in the Design tab

® Provide text description of visuals to describe visual
° Include Alt Text: Select the Table, Properties and then Alt Text

* For long descriptions: Write “Full text description on next slide” to alt text

* Avoid creating complex tables, merging cells, and empty cells/rows
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BAR CHART EXAMPLE

Chart Title

Category 1 Category 2 Category 3

4.5

I

3.5

w

2.5

N

1.

ol

[ —

0.

ol

o

B Series 1 ®Series 2 Series 3
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TEXT DESCRIPTION FOR BAR CHART EXAMPLE

®* Reading left to right horizontally across columns:

® Series1=4.3,2.4,2.0
® Series2=2.5,4.4,2.0

® Series3=3.5,1.8,3.0
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Can you
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CH ECK errors on the
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DISABILITY TYPES

A disability is a functional limitation or restriction of an individual's ability to perform an activity. But
that does not mean that a person with a disability cannot participate equally. There are many types
of disabilities to consider:

*  Mobility: Serious difficulty walking or climbing stairs

® Cognition: Serious difficulty concentrating, remembering, or making decisions

* Independent living: Serious difficulty doing errands alone, such as visiting a doctor's office
®* Hearing: Deafness or serious difficulty hearing

® Vision: Blind or serious difficulty seeing, even when wearing glasses

® Self-care: Difficulty dressing or bathing
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DISABILITY TYPES " | difficult to read

Font colors may be

A disabllity is a functional limitation or restriction of an individual's ability to perform an
activity. But that does not mean that a person with a disability cannot participate equally.
There are many types of disabilities to consider:

Mobility: Serious difficulty walking or climbing stairs
Cognition: Serious difficulty concentrating, remembering, or making decisions

ndependent living: Serious difficulty doing errands alone, such as visiting a doctor's

office \
Hearing: Deafness or serious difficulty hearing Font size is too small

Vision: Blind or serious difficulty seeing, even when wearing glasses

Self-care: Difficulty dressing or bathing

\

Too many lines of text
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3. HYPERLINKS

® Has context and describes where it leads

* Avoid using “Click here” or “More info” as link title

* Hyperlinks should be displayed in one of the following ways:

* In full (example: http://www.google.com)

* Link from text that matches the title on the destination page or provides
adequate description (Google’s Accessibility Page)
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http://www.google.com/
https://www.google.com/accessibility/

HOW TO HYPERLINK TEXT

* To add a hyperlink: Highlight text to hyperlink—> Right-click text to
hyperlink = Select Link = Insert link in address field

* Add a ScreenTip: descriptive text that appears when you rest the

pointer on a command/control) | et spein T x
Link to: Text to display: | [ Screentip...
: [E= (5
Look in: =| Documents v fa
Existing File d j : _
or Web Page _ Adobe A Bookmark...
urre.
Folder R s -
= Camtasia Studio | 'arget Frame...
Pigce in This Canvas Course Creation
Document growsed A
Pages Custom Office Templates
D epub
Create New Bacent Feedbad.(Hub ]
Document Files My Received Files
My Safes v
Address: | v
E-mail :]
Address
Cancel
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https://www.officetooltips.com/powerpoint_2016/tips/show_or_hide_enhanced_screentips.html

4. OUTLINE VIEW AND NOTES PANEL

* Title, body text, and reading order is visible in Outline View

File Home Insert Design Transitions Animations Slide Show Review

DI/ 5= === | ..‘I ] I %11 I B Ruler = q =
= =l |5 : HE o -
. ] ) L] Gridlines .
lormgl Outline | Slide Notes Reading Slide Handout Notes : Notes Zoom Fitto
View/ Sorter Page View  Master Master Master L] Guides Window
Presentation Views Master Views Show M Zoom

* Avoid placing image or chart descriptions in the Notes Panel
* Text in the Notes Panel is not read by some screen readers
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5. READING ORDER
* Check the reading order by:

°* Home tab’s Drawing Pane > Arrange > Selection
* Placeholders appear in the order they were added to the slide

* To change order, use reorder arrows at the top of the selection pane

Note: When assistive technology reads this slide, the objects are read
in the reverse order listed in the selection pane.
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6. CHECK FOR ACCESSIBILITY

* Before saving as a PDF, check for accessibility issues by:
* Navigate to File > Info > Check for Issues > Accessibility

@ Inspect Presentation
Before publishing this file, be aware that it contains:
Check for =

Document properties, document server properties, content type information,

Issues ~ author's name and cropped out image data

Presentation notes
% Custom XML data
% Content that people with disabilities find difficult to read

e An accessibility pane will open offering tips for repair
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7. SAVE FORMAT: PORTABLE DOCUMENT FORMAT

® To save file as an accessible portable document format (PDF):

* Click File > Save As > choose PDF as the file type

* Click Options and ensure both boxes in the “Include non-printing
information” section are selected. Click OK to close the Options box.

®* (Click Save
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DISABILITY IMPACTS MARYLAND

1,040,158 adults in Maryland
have a disability’

This is equal to 22% or 1in 5
adults in Maryland

HOWARD COUNTY
HEALTH DEPARTMENT

For more information, visit:
https://www.cdc.gov/ncbddd/disabi

lityandhealth/impacts/pdfs/Marylan

d Disability.pdf

To register for our upcoming
Accessibility Webinar, click here
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DISABILITY IMPACTS MARYLAND

For more information, visit:
https://www.cdc.gov/ncbddd/disabi
lityandhealth/impacts/pdfs/Marylan

d Disability.pdf —

1,040,158 adults in Maryland Link too long
have a disability’ To register for our upcoming
This is equal to 22% or 1in 5 Accessibility Webinar, click here
adults in Maryland /

“Click here” not descriptive

Image has no alt
text/text over image
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https://www.cdc.gov/ncbddd/disabilityandhealth/impacts/pdfs/Maryland_Disability.pdf
hclhic.org

TIPS FOR ADDRESSING PRESENTATION BARRIERS

Use real-time closed caption for all pre-recorded video materials
Utilize ASL and language interpreters

Allow time Iin between points to allow for translation and clarity
Speak intentionally- Explain slide content in clear, simple language
Identify all speakers before speaking

Offer a variety of methods for participants to communicate
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ADDITIONAL RESOURCES

The Howard County Local Health Improvement Coalition provides a list
of available resources for individuals with disabilities.

Disability Resources Page
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https://www.hclhic.org/resources/disability-resources
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Thank You!

Chynae Vicks
410-313-7526
cvicks@howardcountymd.gov
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POST-TRAINING SURVEY

Please click the link or scan the QR code below.
https://www.surveymonkey.com/r/PopHealthEval

We appreciate your feedback! Thank you!
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